You are not logged in.

  • Login

Dear visitor, welcome to DAS HPI BAJA / Kraken RC VEKTA.5 FORUM DEUTSCHLAND. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

B4J4L3G3ND

Beginner

  • "B4J4L3G3ND" started this thread

Posts: 32

Location: Völklingen

Occupation: Schüler

  • Send private message

1

Friday, October 26th 2012, 1:25pm

Baja 5b ss Abgesoffen

Servus Leute,

Ich habe ein Problem und hoffe das ihr mir helfen könnt.

Ich habe vor 1 Wochen mein (neue) (Baja 5b ss) bekommen. Und habe dann alles fertig gebaut und alles richtig gemacht. Dann kam der erste Start, ich konnte dann um die 20 Minuten fahren, dann ist der von Selbst ausgegangen. Ich habe dann, um die 5-mal versucht an zu Anmachen ohne den Vergaser Schlüssel, und dann mit dem Vergaser Schlüssel nach oben und unten auch 5-mal gezogen. Dann hab ich Sprit lehr gemacht und dann die Zündkerze raus gemacht den Baja auf den Kopf gestellt und gezogen, bis kein Tröpfchen Sprit raus kam. Und wieder neue Sprit reingemacht dann funkt es wieder aber nach 10 Minuten fahrt passiert es wieder mein Baja geht dann wieder von selbst aus. Die Zündkerze ist auch immer trocken wenn mein Baja von selbst ausgeht. Und die 2 Schrauben am Vergaser (H schraube) und (L schraube) hab ich dann eingestellt wie in der mitgelieferten CD von HPI , also in der Standard Einstellung, dann hab ich mein Baja wieder angemacht und ist dann wieder so um die 25 Minuten an geblieben und dann wieder automatisch aus gegangen, hab auch in vielen Forum gelesen, das es an der Zündkerze liegt und die empfehlen die Marke Champion Zündkerze, was meint ihr dazu und was kann ich machen damit mein Baja wieder richtig startet ohne das Es automatisch wieder ausgeht. ;( ;( :( :(

Vielen Dank im Voraus

Freundliche Grüße: aus Saarland
:diablo: Cowboy Anwar :wayne: Liebt den Geruch von 2 Takt Öl + Benzin :diablo:

This post has been edited 1 times, last edit by "B4J4L3G3ND" (Oct 26th 2012, 1:51pm)


2

Friday, October 26th 2012, 1:28pm

Hi, hast du die Kerze mal getauscht? Alle Schrauben kontrolliert? Nicht das er falschluft zieht wenn er warm wird. MfG Chakotay

kec1997

Hast du Verstanden ?!

Posts: 897

Location: Elsdorf

Occupation: Ausbildung zum Elektroniker für Betriebstechnik

  • Send private message

3

Friday, October 26th 2012, 1:33pm

Nee der läuft zu fett und säuft dann mit der zeit ab. Wie sieht es denn mit dem einfahren aus ? Wie hast du das gemacht ?
2 Takt Duft = Cowboyz Männer Parfüm :thumbsup:
MFG Timo (Zuhälter des General Lee)

B4J4L3G3ND

Beginner

  • "B4J4L3G3ND" started this thread

Posts: 32

Location: Völklingen

Occupation: Schüler

  • Send private message

4

Friday, October 26th 2012, 1:38pm

Hallo Chakotay,


Die Zündkerze ist noch neu ich bin mit meinem Baja nicht mal 1 Stunde gefahren.


Meinst du die Schrauben (H- schraube) und (L- Schraube) im Vergaser :?: Wenn du die 2 Schrauben meinst die sind Richtig weil ich bin Laut der Mitgelieferten CD gegangen also in der Standard Einstellung.


Oder Welche Schraube Meinst du :?:


Danke im Voraus
:diablo: Cowboy Anwar :wayne: Liebt den Geruch von 2 Takt Öl + Benzin :diablo:

B4J4L3G3ND

Beginner

  • "B4J4L3G3ND" started this thread

Posts: 32

Location: Völklingen

Occupation: Schüler

  • Send private message

5

Friday, October 26th 2012, 1:44pm

Hallo kec1997,


Ich dachte auch das es an dem Sprit liegt das er zu Fettig ist. Deswegen bin ich heute Zum ATU gegangen und habe mir Castrol Power1 Racing 2 Takt Öl geholt und 5Liter Power 100 von Shell (Benzin). Wie meinst du jetzt mit Einfahren kannst du bitte etwas mehr Erklären?! Weil ich bin Anfänger.




Gruß
:diablo: Cowboy Anwar :wayne: Liebt den Geruch von 2 Takt Öl + Benzin :diablo:

kec1997

Hast du Verstanden ?!

Posts: 897

Location: Elsdorf

Occupation: Ausbildung zum Elektroniker für Betriebstechnik

  • Send private message

6

Friday, October 26th 2012, 1:49pm

Man fährt ein neues Modell ein siehe hier : http://www.rc-modellbau-blog.de/2009/04/…-einfahren-2419 Also probier einfach mal die beiden Vergaser Schrauben 1/8 Umdrehung reinzudrehen :thumbup: Aber das im stand laufen lassen kannst du lassen bist ja schon recht fett Gefahren :thumbup: Fett = zuviel Sprit im Luft Sprit Gemisch Mager = zuwenig Sprit im Luft Sprit Gemisch Also ich gehe stark davon aus das dein Motor zufett läuft deswegen 1/8 rein drehen
2 Takt Duft = Cowboyz Männer Parfüm :thumbsup:
MFG Timo (Zuhälter des General Lee)

This post has been edited 2 times, last edit by "kec1997" (Oct 26th 2012, 5:13pm)


B4J4L3G3ND

Beginner

  • "B4J4L3G3ND" started this thread

Posts: 32

Location: Völklingen

Occupation: Schüler

  • Send private message

7

Friday, October 26th 2012, 2:15pm

Hallo Timo,

Danke für deine Infos. Diesen Link hab ich mir durch gelesen, ja und du hast recht beim Einfahren Ist der Motor alleine aus gegangen und habe dann gemerkt das es zu Fettig ist.
Und ich werde heute neues Sprit machen mit etwas Hochwertigen Sachen, aber ich verstehe nicht was du meinst Welche Schraube sol Ich den 1/8 rein Drehen (H- Schraube) oder (L-Schraube) Oder welche meinst du ?!

Gruß
:diablo: Cowboy Anwar :wayne: Liebt den Geruch von 2 Takt Öl + Benzin :diablo:

kec1997

Hast du Verstanden ?!

Posts: 897

Location: Elsdorf

Occupation: Ausbildung zum Elektroniker für Betriebstechnik

  • Send private message

8

Friday, October 26th 2012, 2:22pm

Beide Schrauben l und h
2 Takt Duft = Cowboyz Männer Parfüm :thumbsup:
MFG Timo (Zuhälter des General Lee)

B4J4L3G3ND

Beginner

  • "B4J4L3G3ND" started this thread

Posts: 32

Location: Völklingen

Occupation: Schüler

  • Send private message

9

Friday, October 26th 2012, 2:23pm

Ok ich werde es mal Versuche dann melde ich mich nochmal.
:diablo: Cowboy Anwar :wayne: Liebt den Geruch von 2 Takt Öl + Benzin :diablo:

kec1997

Hast du Verstanden ?!

Posts: 897

Location: Elsdorf

Occupation: Ausbildung zum Elektroniker für Betriebstechnik

  • Send private message

10

Friday, October 26th 2012, 2:28pm

Keine Panik wenn die standdrehzahl etwas ansteigt wenn sie zu hoch wird entweder Gas runter trimmen oder die standgas Schraube etwas rausdrehen :thumbup:
2 Takt Duft = Cowboyz Männer Parfüm :thumbsup:
MFG Timo (Zuhälter des General Lee)

This post has been edited 1 times, last edit by "kec1997" (Oct 26th 2012, 7:14pm)


HARUKAMI

Professional

Posts: 957

Location: Meckenbeuren

Occupation: Trainer

  • Send private message

11

Friday, October 26th 2012, 6:35pm

Auch ich möchte Dir helfen.
Ich schliesse mich meinen Vorrednern an. Es sieht so aus wie wenn er zu Fett eingestellt ist. Ich fahre z.B. 1:33.

1. Wenn möglich wechsle auf die Champion Zündkerze. Bei der NGK gab es öfters Probleme das sie nicht richtig funktioniert bzw. manchmal aussetzer hat.
2. Schau Dir mal das Zündkerzenbild an. Ich habe Dir am Ende ein Vergleichsschaubild eingestellt.
3. Was für ein Mischungsverhältnis fährst Du ?
4. Wie hat sich der Motor angehört bevor er ausgegangen ist ? Ist er ruhig gelaufen ?
5. Stelle sicher das der Motor nicht abgesoffen ist bzw. frei von Öl im Brennraum.
6. Drehe zuerst die L + H Schrauben auf Standard-Einstellungen und beginne dann mit dem korrekten Einstellen wenn Du die vorigen Punkte erfüllt hast. Hilfestellung klick hier

Wenn das alles nichts gebracht hat müssen wir weiter sehen.

P.S. Kleiner Tipp: Es gehört sich im allgemeinen das man sich erst mal vorstellt bevor man in einem Forum um Hilfe bittet :thumbup:

Harukami

RESPECT and follow your instinct !

This post has been edited 1 times, last edit by "HARUKAMI" (Oct 26th 2012, 6:38pm)


B4J4L3G3ND

Beginner

  • "B4J4L3G3ND" started this thread

Posts: 32

Location: Völklingen

Occupation: Schüler

  • Send private message

12

Saturday, October 27th 2012, 12:17pm

Hallo,

Danke für eure Hilfe, ich habe das Problem gefunden und es war ärgerlich :cursing: was der Grund war. Der Grund war am Tankdeckel, da das Auto noch Neu war war der Tankdeckel von unten noch zu und ich habe es übersehen deswegen konnte mein baja kein Luft bekommen und ist ganze Zeit automatisch aus gegangen.




Und diese kleine Loch war mit ein Stück Gummi zu vom Werk her

Nochmal vielen vielen Dank für alles ;)

Gruß
:diablo: Cowboy Anwar :wayne: Liebt den Geruch von 2 Takt Öl + Benzin :diablo:

Caty

Komm auf die dunkle Seite, denn wir haben die BAJA´s und Vekta´s

Posts: 1,458

Location: 4209, OÖ

Occupation: Die Hölle war schon voll. Also bin ich zurück gekommen !

  • Send private message

13

Saturday, October 27th 2012, 4:39pm

Den Fehler selber gefunden :aok:
Ist meistens nur ne Kleinigkeit, mit großen Auswirkungen. :pfeifen:
:rambo: Scott Finlay Performance - RC40 Evolution :rambo:
:monster: BZM/MMR Pro MX 50cc Engine :monster:

XD Full Mod 30.5cc TR/OBR 4 Bolt Long Rod Reed Case Long Block XD

HARUKAMI

Professional

Posts: 957

Location: Meckenbeuren

Occupation: Trainer

  • Send private message

14

Saturday, October 27th 2012, 4:59pm

Super, alles klar. :thumbup:
Harukami

RESPECT and follow your instinct !

Peter Pan

Wer böses sät, wird Cowboyz ernten

Posts: 690

Location: Langenargen a.B. Oberdorf

Occupation: Duschlehrer im Mädchen Internat :-)

  • Send private message

15

Saturday, October 27th 2012, 7:40pm

Kleiner Fehler, große Wirkung.
Aber Respekt,Fehler selber gefunden.
Willkommen bei den Gesetzlosen.
Und nie Vergessen:" Schön kann jeder"
 :diablo: See U in Hell :diablo:

Similar threads